Problem:
Outlook wird beendet oder reagiert nicht mehr.
Ursachen:
- Norton Antivirus beendet Outlook unter dem falschen Verdacht eines bösartigen Virus/Scripts. Viele Anwender und Entwickler berichten von sporadisch auftretenden Abstürzen in Zusammenhang von Outlook/Norton AntiVirus /Internet Security, auch ohne den Einsatz von InLoox.
- Symantec LiveUpdate wurde nicht ausgeführt, Norton AntiVirus ist nicht aktuell.
Lösung:
A. Deaktivieren Sie die Skriptblockierung in Norton AntiVirus:
- Starten Sie Norton AntiVirus. Wenn Norton AntiVirus als Teil von Norton SystemWorks oder Norton Internet Security installiert ist, öffnen Sie dieses Programm.
- Klicken Sie auf Optionen. Wenn ein Menü angezeigt wird, klicken Sie auf Norton AntiVirus.
- Doppelklicken Sie im linken Teilfenster auf Skriptblockierung.
- Deaktivieren Sie im rechten Teilfenster das Kontrollkästchen Skriptblockierung aktivieren (empfohlen).
- Klicken Sie auf OK.
B. Deaktivieren Sie das Norton-Plug-In für Office 2000 oder Office XP:
- Starten Sie Norton AntiVirus.
- Wenn Norton AntiVirus als Teil von Norton Internet Security oder Norton SystemWorks installiert ist, öffnen Sie dieses Programm.
- Klicken Sie auf Optionen.
- Klicken Sie im linken Teilfenster auf Sonstiges.
- Deaktivieren Sie im rechten Teilfenster im Abschnitt Vorgehensweise, um Microsoft Office-Dokumente geschützt zu halten, die Option Office-Plug-In aktivieren.
- Klicken Sie auf OK
C. Führen Sie LiveUpdate aus:
- Suchen Sie in der unten stehenden Liste Ihr Betriebssystem und führen Sie die entsprechenden Schritte aus, um Ihr Symantec-Programm zu öffnen:
- Windows NT/2000: Klicken Sie auf dem Windows-Desktop auf Start > Programme > Programmname (z.B. Norton Internet Security).
- Windows XP: Klicken Sie auf dem Windows-Desktop auf Start > Alle Programme > Programmname (z.B. Norton Internet Security).
- Wenn das Programm geöffnet ist, klicken Sie auf die Schaltfläche LiveUpdate.
- Folgen Sie den Anweisungen des Assistenten.
* Bitte beachten Sie: Dieser Artikel bezieht sich auf InLoox 4.